2021-09-06 | Extender for Confluence 2.18.1 Release

Released version 2.18.1 is compatible with Atlassian's Confluence Server and Data Center from version 6.10.0 to 7.13.x

Bug fixes: